<!DOCTYPE html>
<html lang="uk" prefix="og: http://ogp.me/ns#">
<head lang="uk">
    <title>Правоохоронці розслідують загибель двох українських військових, які підірвались</title>

    
    
        <meta property="og:title" content="Правоохоронці розслідують загибель двох українських військових">
<meta property="og:type" content="article">
<meta property="og:updated_time" content="2022-01-11T16:34:23+02:00">
<meta name="author" content="Олександра Папіна">
<meta property="article:region" content="Донецька область">
<meta name="twitter:image" content="https://cdn3.suspilne.media/images/resize/600x1.78/b522905f832e6707.jpg">
<meta property="og:image" content="https://cdn3.suspilne.media/images/e3899629dd96d528.png">
<meta itemprop="thumbnailUrl" content="https://cdn3.suspilne.media/images/resize/600x1.78/b522905f832e6707.jpg">
<meta name="twitter:title" content="Правоохоронці розслідують загибель двох українських військових">
<meta itemprop="dateCreated" content="2022-01-11T16:14:52+02:00">
<meta itemprop="datePublished" content="2022-01-11T16:34:23+02:00">
<meta itemprop="dateModified" content="2022-01-11T16:34:23+02:00">
<meta itemprop="url" content="https://suspilne.media/196875-pravoohoronci-rozsliduut-zagibel-dvoh-ukrainskih-vijskovih/">
<meta itemprop="name" content="Правоохоронці розслідують загибель двох українських військових, які підірвались">
<meta itemprop="author" content="Олександра Папіна">
<meta property="article:published_time" content="2022-01-11T16:34:23+02:00">
<meta property="article:modified_time" content="2022-01-11T16:34:23+02:00">
<meta property="article:publisher" content="https://www.facebook.com/suspilne.news">
<meta property="article:author" content="https://www.facebook.com/suspilne.news">
<meta property="article:section" content="Новини">
<meta property="article:tag" content="ДОНБАС">
<meta property="article:tag" content="ООС">
<meta property="article:tag" content="ПРОКУРАТУРА">
<meta name="news_keywords" content="ДОНБАС, ООС, ПРОКУРАТУРА">
<meta name="description" content="suspilne.media Правоохоронці розслідують загибель двох українських військових, які 10 січня підірвались на невідомому вибуховому пристрої. Про це повідомляє пресслужба Офісу генерального прокурора України.">
<meta name="twitter:description" content="Правоохоронці розслідують загибель двох українських військових, які 10 січня підірвались на невідомому вибуховому пристрої. Про це повідомляє пресслужба Офісу генерального прокурора України.">
<meta property="og:description" content="Правоохоронці розслідують загибель двох українських військових, які 10 січня підірвались на невідомому вибуховому пристрої. Про це повідомляє пресслужба Офісу генерального прокурора України.">
<meta charset="UTF-8">
<meta name="format-detection" content="telephone=no">
<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1">
<meta name="twitter:card" content="summary_large_image">
<meta name="wmail-verification" content="test">
<meta name="msvalidate.01" content="test">
<meta name="alexaVerifyID" content="test">
<meta name="google-site-verification" content="test">
<meta name="geo.placename" content="Kiev, Ukraine">
<meta name="geo.position" content="50.473782;30.459643">
<meta name="geo.region" content="UA-Ukraine">
<meta name="geo.country" content="UA">
<meta name="ICBM" content="50.473782, 30.459643">
<meta name="theme-color" content="#1b1b1b">
<meta name="msapplication-TileColor" content="#fbed21">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta property="fb:admins" content="1">
<meta property="fb:app_id" content="2581849931908443">
<meta property="fb:pages" content="148182332275963">
<meta property="twitter:account_id" content="1">
<meta property="og:site_name" content="Суспільне | Новини">
<meta property="twitter:site" content="@PershiyUa">
<meta property="og:locale" content="uk_UA">
<meta property="og:url" content="https://suspilne.media/196875-pravoohoronci-rozsliduut-zagibel-dvoh-ukrainskih-vijskovih/?">
<link href="https://suspilne.media/amp/196875-pravoohoronci-rozsliduut-zagibel-dvoh-ukrainskih-vijskovih/" rel="amphtml">
<link href="https://suspilne.media/196875-pravoohoronci-rozsliduut-zagibel-dvoh-ukrainskih-vijskovih/" rel="canonical">
<link href="https://cdn3.suspilne.media/images/resize/600x1.78/b522905f832e6707.jpg" rel="image_src">
<link href="//suspilne.media/suspilne/amp/img/meta/main/apple-touch-icon.png" rel="apple-touch-icon" sizes="180x180">
<link type="image/png" href="//suspilne.media/suspilne/amp/img/meta/main/favicon-16x16.png" rel="icon" sizes="16x16">
<link type="image/png" href="//suspilne.media/suspilne/amp/img/meta/main/favicon-32x32.png" rel="icon" sizes="32x32">
<link href="https://static-suspilne.akamaized.net" rel="preconnect">
<link href="https://static-suspilne.akamaized.net" rel="dns-prefetch">
<link href="https://netstorage-suspilne.akamaized.net" rel="preconnect">
<link href="https://netstorage-suspilne.akamaized.net" rel="dns-prefetch">
<link href="https://www.google-analytics.com/" rel="preconnect">
<link href="https://www.google-analytics.com/" rel="dns-prefetch">
<link href="https://www.googletagservices.com/" rel="preconnect">
<link href="https://www.googletagservices.com/" rel="dns-prefetch">
<link href="https://pagead2.googlesyndication.com/" rel="preconnect">
<link href="https://pagead2.googlesyndication.com/" rel="dns-prefetch">
<link href="https://scripts3.mailfire.io/" rel="preconnect">
<link href="https://scripts3.mailfire.io/" rel="dns-prefetch">
<link href="/suspilne/img/safari-pinned-tab.svg" rel="mask-icon">
<link href="/suspilne/smart/manifest.json" rel="manifest">
<link href="//suspilne.media/suspilne/smart/css/common.254a9be.css" rel="stylesheet">
<link href="//suspilne.media/suspilne/smart/css/post.e2dfe0d.css" rel="stylesheet">
<style amp-custom></style>
<script>
  window.Site = {
    domain: 'suspilne.media',
    fullDomain: 'https://suspilne.media',
    entity_id: 196875,
    excluded: [196875, 196500, 196487, 196499, 196507, 196850, 196911, 195614, 197120],
    imageWidth: [400, 432, 460, 480, 530, 600, 680, 690, 720, 794, 900, 952, 1020, 1040, 2160, 2880]
  };
</script>    

    
<script>
  (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
      new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-5NK28NH');
</script>

</head>
<body>
<script src="//suspilne.media/suspilne/smart/js/common.40d633b.js" defer="" crossorigin="anonymous"></script>
<script src="//suspilne.media/suspilne/smart/js/post.40d633b.js" defer="" crossorigin="anonymous"></script>
    
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5NK28NH"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <script type="text/javascript">
  <!--//--><![CDATA[//><!--
  var pp_gemius_identifier = ".F5L_vSGPMjkWWs0pFdya8eCzSTYOA7iYU_AfaJ1W_b.t7";
  // lines below shouldn't be edited
  function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gaua.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
  //--><!]]>
</script>

    <div class="c-inner-body js-inner-body">
        
<header class="c-header">
    <div class="c-header-top">
        <div class="c-header-top__wrapper">
            <div class="c-header-search-container">
                <label role="button" tabindex="1" on="tap:search.open" class="c-header-search c-header-search--mobile c-header-search--desktop js-header-search">
                    <input disabled type="search" placeholder="Пошук"/>
                </label>
                <a class="c-header-social-item--desktop c-header-social-item c-header-social-item--rss" href="https://suspilne.media/rss/ukrnet.rss"></a>            </div>

            <div class="c-header-logo__wrapper">
                <a href="https://suspilne.media/" class="c-header-logo">
                                            <img class="c-header-logo__img" src="//suspilne.media/suspilne/smart/img/logo.svg" alt="logo">
                                    </a>

                <div
                                            class="c-header-logo__select-toggle js-sections-select-toggle"
                                    ></div>

                <div
                                            class="c-header-logo-select js-sections-select"
                                    >

                                        <a href="https://suspilne.media/sport/" class="c-header-logo-select__item">
                                                            <img class="c-header-logo__img" src="//suspilne.media/suspilne/smart/img/logo-sport.svg" alt="logo">
                                                    </a>
                                            <a href="https://suspilne.media/culture/" class="c-header-logo-select__item">
                                                            <img class="c-header-logo__img" src="//suspilne.media/suspilne/smart/img/logo-culture.svg" alt="logo">
                                                    </a>
                                    </div>
            </div>

            <nav class="c-header-social">
                <label role="button" tabindex="1" on="tap:search.open" class="c-header-search c-header-search--tablet js-header-search">
                    <input disabled type="search" placeholder="Пошук"/>
                </label>
                <a class=" c-header-social-item c-header-social-item--rss" href="https://suspilne.media/rss/ukrnet.rss"></a><a class=" c-header-social-item c-header-social-item--facebook" href="https://www.facebook.com/suspilne.news/" rel="nofollow" target="_blank"></a><a class=" c-header-social-item c-header-social-item--twitter" href="https://twitter.com/suspilne_news" rel="nofollow" target="_blank"></a><a class=" c-header-social-item c-header-social-item--insta" href="https://www.instagram.com/suspilne.news/" rel="nofollow" target="_blank"></a><a class=" c-header-social-item c-header-social-item--youtube" href="https://www.youtube.com/user/1tvUkraine" rel="nofollow" target="_blank"></a><a class=" c-header-social-item c-header-social-item--viber" href="https://invite.viber.com/?g2=AQAUJAP%2F0XkZrEsEXlxLi%2BuEIPMMCLDSaDcB83772dVXUgiNkZwsuC4%2FruXJtu2e" rel="nofollow" target="_blank"></a><a class=" c-header-social-item c-header-social-item--telegram" href="https://t.me/suspilnenews" rel="nofollow" target="_blank"></a>            </nav>
        </div>
    </div>
    <div class="c-header-bottom ">
        <nav class="c-header-nav js-header-nav">
            <button on="tap:sidebar.open"
                    role="button"
                    tabindex="0"
                    class="c-header-burger js-header-menu-button"
            >
                <i></i>
            </button>
            <a class="c-header-nav__item" href="https://suspilne.media/tag/na-karantini/">Covid-19</a><a class="c-header-nav__item" href="https://suspilne.media/latest/">Новини</a><a class="c-header-nav__item" href="https://suspilne.media/sport/">Спорт</a><a class="c-header-nav__item" href="https://suspilne.media/top-regioniv/">Регіони</a><a class="c-header-nav__item" href="https://suspilne.media/culture/">Культура</a><a class="c-header-nav__item" href="https://suspilne.media/explainer/">Тексти</a><a class="c-header-nav__item" href="https://suspilne.media/antistress/">Антистрес</a>            <span class="c-header-more-button js-header-more-button">Більше</span>
        </nav>
    </div>
</header>


        <div class="l-main-content">
            
    <img
            src="https://pixel.suspilne.media/pixel.gif?post_id=196875"
            alt="Правоохоронці розслідують загибель двох українських військових"
            style="visibility:hidden; position:absolute;"
            width="1" height="1"
    />

<section
        data-io-article-url="https://suspilne.media/196875-pravoohoronci-rozsliduut-zagibel-dvoh-ukrainskih-vijskovih/"
        class="l-margin-bottom l-article l-content-big l-mobile-padding-top js-article" data-id="196875"
         data-href="https://suspilne.media/196875-pravoohoronci-rozsliduut-zagibel-dvoh-ukrainskih-vijskovih/" data-title="Правоохоронці розслідують загибель двох українських військових">
    <div class="l-content-middle l-mobile-padding">
        <div class="c-article-label">
            <a class="c-article-label__item c-article-label__item--marked" href="https://suspilne.media/tag/donbas/">ДОНБАС</a><a class="c-article-label__item c-article-label__item--marked" href="https://suspilne.media/tag/oos/">ООС</a><a class="c-article-label__item c-article-label__item--marked" href="https://suspilne.media/tag/prokuratura/">ПРОКУРАТУРА</a><a class="c-article-label__item" href="https://suspilne.media/regions/">Регіони</a>        </div>

        <div class="c-article-headline">
            <h1 class="c-article-headline__inner">Правоохоронці розслідують загибель двох українських військових</h1>
                    </div>

                    <div class="c-article-info-share c-article-info-share--border-top">
                <div class="c-article-info-share__share-container">
                        <a
            class="c-article-info-share__share-item c-article-info-share__share-item--facebook"
            href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fsuspilne.media%2F196875-pravoohoronci-rozsliduut-zagibel-dvoh-ukrainskih-vijskovih%2F%3Futm_source%3Dfacebook%26utm_medium%3Dps"
            rel="nofollow"
            target="_blank"
    ></a>

    <a
            class="c-article-info-share__share-item c-article-info-share__share-item--twitter"
            href="https://twitter.com/share?text=%D0%9F%D1%80%D0%B0%D0%B2%D0%BE%D0%BE%D1%85%D0%BE%D1%80%D0%BE%D0%BD%D1%86%D1%96%20%D1%80%D0%BE%D0%B7%D1%81%D0%BB%D1%96%D0%B4%D1%83%D1%8E%D1%82%D1%8C%20%D0%B7%D0%B0%D0%B3%D0%B8%D0%B1%D0%B5%D0%BB%D1%8C%20%D0%B4%D0%B2%D0%BE%D1%85%20%D1%83%D0%BA%D1%80%D0%B0%D1%97%D0%BD%D1%81%D1%8C%D0%BA%D0%B8%D1%85%20%D0%B2%D1%96%D0%B9%D1%81%D1%8C%D0%BA%D0%BE%D0%B2%D0%B8%D1%85&url=https%3A%2F%2Fsuspilne.media%2F196875-pravoohoronci-rozsliduut-zagibel-dvoh-ukrainskih-vijskovih%2F%3Futm_source%3Dtwitter%26utm_medium%3Dps"
            rel="nofollow"
            target="_blank"
    ></a>

<a class="c-article-info-share__share-item c-article-info-share__share-item--mail" href="/cdn-cgi/l/email-protection#fbc4888e99919e988fc6debfcbdec2bddebfcadec3cbdebfcbdeb9cbdebfcbdeb9c9debfcbdeb9bedebfcbdeb9bedebfcadec3cedebfcbdeb9bedebfcadec3cbdebfcbdeb9bedebfcbdeb9bfdebfcadec3cddebfcadec2cddec9cbdebfcadec3cbdebfcbdeb9bedebfcbdeb9ccdebfcadec3cadebfcbdeb9b9debfcadec2cddebfcbdeb9cfdebfcadec3c8debfcadec3bedebfcadec3c9debfcadec3b8dec9cbdebfcbdeb9ccdebfcbdeb9cbdebfcbdeb9c8debfcbdeb9c3debfcbdeb9cadebfcbdeb9cedebfcbdeb9b9debfcadec3b8dec9cbdebfcbdeb9cfdebfcbdeb9c9debfcbdeb9bedebfcadec3cedec9cbdebfcadec3c8debfcbdeb9badebfcadec3cbdebfcbdeb9cbdebfcadec2ccdebfcbdeb9bfdebfcadec3cadebfcadec3b8debfcbdeb9badebfcbdeb9c3debfcadec3cedec9cbdebfcbdeb9c9debfcadec2cddebfcbdeb9c2debfcadec3cadebfcadec3b8debfcbdeb9badebfcbdeb9bedebfcbdeb9c9debfcbdeb9c3debfcadec3cedd9a968bc099949f82c6938f8f8b88dec8badec9bddec9bd888e888b9297959ed5969e9f929adec9bdcac2cdc3ccced68b899a8d949493948994959892d68994818897929f8e8e8fd6819a9c92999e97d69f8d9493d68e90899a929588909293d68d92918890948d9293dec9bddec8bd8e8f96a488948e89989edec8bf969a9297dec9cd8e8f96a4969e9f928e96dec8bf8b88" rel="nofollow" target="_blank"></a>


<a
        class="c-article-info-share__share-item c-article-info-share__share-item--telegram"
        href="https://telegram.me/share/url??text=%D0%9F%D1%80%D0%B0%D0%B2%D0%BE%D0%BE%D1%85%D0%BE%D1%80%D0%BE%D0%BD%D1%86%D1%96%20%D1%80%D0%BE%D0%B7%D1%81%D0%BB%D1%96%D0%B4%D1%83%D1%8E%D1%82%D1%8C%20%D0%B7%D0%B0%D0%B3%D0%B8%D0%B1%D0%B5%D0%BB%D1%8C%20%D0%B4%D0%B2%D0%BE%D1%85%20%D1%83%D0%BA%D1%80%D0%B0%D1%97%D0%BD%D1%81%D1%8C%D0%BA%D0%B8%D1%85%20%D0%B2%D1%96%D0%B9%D1%81%D1%8C%D0%BA%D0%BE%D0%B2%D0%B8%D1%85&url=https%3A%2F%2Fsuspilne.media%2F196875-pravoohoronci-rozsliduut-zagibel-dvoh-ukrainskih-vijskovih%2F%3Futm_source%3Dtelegram%26utm_medium%3Dps"
        rel="nofollow"
        target="_blank"
></a>

<a
        class="c-article-info-share__share-item c-article-info-share__share-item--viber"
        href="viber://forward?text=%D0%9F%D1%80%D0%B0%D0%B2%D0%BE%D0%BE%D1%85%D0%BE%D1%80%D0%BE%D0%BD%D1%86%D1%96%20%D1%80%D0%BE%D0%B7%D1%81%D0%BB%D1%96%D0%B4%D1%83%D1%8E%D1%82%D1%8C%20%D0%B7%D0%B0%D0%B3%D0%B8%D0%B1%D0%B5%D0%BB%D1%8C%20%D0%B4%D0%B2%D0%BE%D1%85%20%D1%83%D0%BA%D1%80%D0%B0%D1%97%D0%BD%D1%81%D1%8C%D0%BA%D0%B8%D1%85%20%D0%B2%D1%96%D0%B9%D1%81%D1%8C%D0%BA%D0%BE%D0%B2%D0%B8%D1%85&url=https%3A%2F%2Fsuspilne.media%2F196875-pravoohoronci-rozsliduut-zagibel-dvoh-ukrainskih-vijskovih%2F%3Futm_source%3Dviber%26utm_medium%3Dps"
        rel="nofollow"
        target="_blank"
></a>

<a
        class="c-article-info-share__share-item c-article-info-share__share-item--messenger"
        href="fb-messenger://share/?link=https%3A%2F%2Fsuspilne.media%2F196875-pravoohoronci-rozsliduut-zagibel-dvoh-ukrainskih-vijskovih%2F%3Futm_source%3Dfb-messenger%26utm_medium%3Dps&app_id=2581849931908443"
        rel="nofollow"
        target="_blank"
></a>
                </div>
                <div class="c-article-info-share__info-author-container c-article-info-share__info-author-container--border-mobile">
                                                <span class="c-article-info-share__author">Олександра Папіна</span>
                                                                
    <div class="c-article-info-share__info">
                    <i class="c-article-info-share__info__dot">&#183;</i>
                        <svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 20 20">
    <path fill="currentColor" fill-rule="nonzero"
          d="M10 5a5 5 0 1 1 0 10 5 5 0 0 1 0-10zm0 .91a4.09 4.09 0 1 0 0 8.18 4.09 4.09 0 0 0 0-8.18zM9.989 7a.5.5 0 0 1 .5.5v2.149l1.56.418a.5.5 0 0 1-.26.966l-1.931-.518a.5.5 0 0 1-.369-.53V7.5a.5.5 0 0 1 .5-.5z"/>
</svg>
<time class="c-article-info-share__info__time c-article-info-share__info__time--clock">11 січня, 16:34</time>
            </div>

            <div class="c-article-info-share__info">
            
<div class="c-article-info-share__info-additional">
        
    
    </div>
        </div>
                    </div>
            </div>
            </div>

    
                    <div class="l-content-middle">
                <div class="l-article-image-source">
                        <img class="js-lazy-loading-img c-article-image" src="//suspilne.media/suspilne/smart/img/lazyload-2.5.jpg" alt="Правоохоронці розслідують загибель двох українських військових"
         data-400-src="https://cdn3.suspilne.media/images/resize/400x2.5/b522905f832e6707.jpg"data-432-src="https://cdn3.suspilne.media/images/resize/432x2.5/b522905f832e6707.jpg"data-460-src="https://cdn3.suspilne.media/images/resize/460x2.5/b522905f832e6707.jpg"data-480-src="https://cdn3.suspilne.media/images/resize/480x2.5/b522905f832e6707.jpg"data-530-src="https://cdn3.suspilne.media/images/resize/530x2.5/b522905f832e6707.jpg"data-600-src="https://cdn3.suspilne.media/images/resize/600x2.5/b522905f832e6707.jpg"data-680-src="https://cdn3.suspilne.media/images/resize/680x2.5/b522905f832e6707.jpg"data-690-src="https://cdn3.suspilne.media/images/resize/690x2.5/b522905f832e6707.jpg"data-720-src="https://cdn3.suspilne.media/images/resize/720x2.5/b522905f832e6707.jpg"
    >

                                            <span class="l-article-image-source__image c-article-image-source">Місце загибелі українських військових, фото: Офіс генерального прокурора України</span>
                                    </div>
            </div>
        
        <div class="c-article-content c-article-content--bordered">
                            <div class="l-article-content__container-inner c-article-content__content">
                    <p class="align-left"><strong>Правоохоронці розслідують загибель двох українських військових, які 10 січня підірвались на невідомому вибуховому пристрої.</strong></p><p class="align-left">Про це <a href="https://www.gp.gov.ua/ua/posts/pravooxoronci-rozsliduyut-obstavini-zagibeli-dvox-viiskovosluzbovciv-objednanix-sil-na-doneccini" target="_blank">повідомляє</a> пресслужба Офісу генерального прокурора України.</p><p class="align-left">Українські військові загинули під час відновлення мінно-вибухових загороджень на підконтрольній Україні території поблизу Крутої Балки на Донеччині.</p><p class="align-left">Правоохоронці за цим фактом відкрили кримінальне провадження за частиною 3 статті 425 Кримінального кодексу України (недбале ставлення військової службової особи до служби, що спричинило тяжкі наслідки, вчиненого в умовах особливого періоду).</p><p class="align-left">На місці події проводять слідчі дії.</p><h2><strong>Що відомо</strong></h2><ul><li>10 січня <a href="https://suspilne.media/196594-dvoe-vijskovih-zaginuli-pidirvavsis-na-nevidomomu-vibuhovomu-pristroi/" target="_blank">загинули</a> двоє українських військових, підірвавшись на невідомому вибуховому пристрої.</li></ul><p class="align-left"><strong>Читайте усі новини Донбасу у <a href="https://t.me/suspilnedonbas" target="_blank">Telegram</a> та <a href="http://bit.ly/suspilnedonbasviber" target="_blank">Viber</a></strong></p>                </div>
            
            <div class="l-article-content__container-inner c-article-content l-content-middle l-mobile-padding">
                <span class="c-article-info-text"></span>
            </div>
        </div>

    
    
    
</section>

    <div class="c-article-preloader l-content-middle js-post-lazy-loader"></div>


<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@graph": [
        {
            "@type": "NewsArticle",
            "isPartOf": "#article",
            "author": {
                "@type": "Person",
                "name": "Олександра Папіна"
            },
            "name": "Правоохоронці розслідують загибель двох українських військових",
            "headline": "Правоохоронці розслідують загибель двох українських військових",
            "description": "Правоохоронці розслідують загибель двох українських військових, які 10 січня підірвались на невідомому вибуховому пристрої. Про це повідомляє пресслужба Офісу генерального прокурора України.",
            "datePublished": "2022-01-11T16:34:23+02:00",
            "dateCreated": "2022-01-11T16:14:52+02:00",
            "dateModified": "2022-01-11T16:34:23+02:00",
            "articleBody": "Правоохоронці розслідують загибель двох українських військових, які 10 січня підірвались на невідомому вибуховому пристрої. Про це повідомляє пресслужба Офісу генерального прокурора України.",
            "thumbnailUrl": "https://cdn3.suspilne.media/images/resize/1020x1.78/b522905f832e6707.jpg",
            "mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "https://suspilne.media/196875-pravoohoronci-rozsliduut-zagibel-dvoh-ukrainskih-vijskovih/"
            },
            "url": "https://suspilne.media/196875-pravoohoronci-rozsliduut-zagibel-dvoh-ukrainskih-vijskovih/",
            "publisher": {
                "@type": "Organization",
                "name": "Suspilne.news",
                "logo": {
                    "@type": "ImageObject",
                    "url": "//suspilne.media/suspilne/smart/img/apple-touch-icon.png",
                    "width": "300px",
                    "height": "64px"
                }
            },
            "image": {
                "type": "ImageObject",
                "url": "https://cdn3.suspilne.media/images/resize/1020x1.78/b522905f832e6707.jpg",
                "width": "1200",
                "height": "630"
            }
        },{
            "@type": "BreadcrumbList",
                        "itemListElement": [
                {
                    "@type": "ListItem",
                    "position": 1,
                    "item": {
                        "@id": "https://suspilne.media/",
                        "name": "Новини №❶"
                    }
                },
                {
                    "@type": "ListItem",
                    "position": 2,
                    "item": {
                        "@id": "https://suspilne.media/regions/",
                        "name": "✔ Регіони"
                    }
                },                {
                    "@type": "ListItem",
                    "position": 3,
                    "item": {
                        "@id": "https://suspilne.media/196875-pravoohoronci-rozsliduut-zagibel-dvoh-ukrainskih-vijskovih/",
                        "name": "➨ Читати зараз"
                    }
                }
            ]
                    }
    ]
}
</script>        </div>

        
<footer class="c-footer">
    <div class="c-footer-wrapper">
        <div class="c-footer-columns">
            <div class="c-footer-columns__item c-footer-columns__item--logo">
                <div class="c-footer-logo-wrapper">
                                                <a href="https://suspilne.media/sport/" class="c-footer-logo">
                                                                    <img class="c-footer-logo__img" src="//suspilne.media/suspilne/smart/img/logo-sport.svg" alt="logo">
                                                            </a>
                                                    <a href="https://suspilne.media/culture/" class="c-footer-logo">
                                                                    <img class="c-footer-logo__img" src="//suspilne.media/suspilne/smart/img/logo-culture.svg" alt="logo">
                                                            </a>
                                        </div>

                <div class="c-footer-copyright c-footer-copyright--desktop">
                    <span class="c-footer-copyright__text">© АТ «НСТУ» 2022</span>
                </div>
            </div>
            <div class="c-footer-columns__item c-footer-columns__item--nav">
                <nav class="c-footer-nav">
                    <a class="c-footer-nav__item" href="https://suspilne.media/contact-us/">Контакти</a><a class="c-footer-nav__item" href="https://suspilne.media/archive/">Архів новин</a><a class="c-footer-nav__item" href="https://corp.suspilne.media/" rel="nofollow" target="_blank">Суспільне мовлення</a><a class="c-footer-nav__item" href="https://suspilne.media/terms-of-use">Правила використання</a><a class="c-footer-nav__item" href="https://suspilne.media/privacy-policy/">Політика конфіденційності</a>                </nav>

                <nav class="c-footer-social">
                    <a class=" c-share-item c-share-item--facebook" href="https://www.facebook.com/suspilne.news/" rel="nofollow" target="_blank"></a><a class=" c-share-item c-share-item--twitter" href="https://twitter.com/suspilne_news" rel="nofollow" target="_blank"></a><a class=" c-share-item c-share-item--insta" href="https://www.instagram.com/suspilne.news/" rel="nofollow" target="_blank"></a><a class=" c-share-item c-share-item--youtube" href="https://www.youtube.com/user/1tvUkraine" rel="nofollow" target="_blank"></a><a class=" c-share-item c-share-item--viber" href="https://invite.viber.com/?g2=AQAUJAP%2F0XkZrEsEXlxLi%2BuEIPMMCLDSaDcB83772dVXUgiNkZwsuC4%2FruXJtu2e" rel="nofollow" target="_blank"></a><a class=" c-share-item c-share-item--telegram" href="https://t.me/suspilnenews" rel="nofollow" target="_blank"></a>                </nav>

                <div class="c-footer-info">
                    <span class="c-footer-info__text"><p>При використанні матеріалів сайту обов'язковою умовою є наявність гіперпосилання в межах першого абзацу на сторінку розташування вихідної статті із зазначенням бренду видання Суспільне мовлення України. Матеріали з позначками "Новини компаній" і PR публікуються на правах реклами.</p><p>Адреса: 04119, м. Київ, вул. Юрія Іллєнка, 42</p><p>Факс: <a class="c-footer-info__text-link" href="tel:+380444893905">+38 (044) 489 3905</a></p><p>Прес-служба тел.: <a class="c-footer-info__text-link" href="tel:+380444810766">+38 (044) 481 0766</a> ел.пошта:&nbsp;<a class="c-footer-info__text-link" href="/cdn-cgi/l/email-protection#5a2a283f29291a292f292a3336343f74373f3e333b"><span class="__cf_email__" data-cfemail="bcccced9cfcffccfc9cfccd5d0d2d992d1d9d8d5dd">[email&#160;protected]</span></a></p></span>
                </div>

                <div class="c-footer-copyright c-footer-copyright--mobile">
                    <span class="c-footer-copyright__text">© АТ «НСТУ» 2022</span>
                </div>
            </div>
        </div>
    </div>
</footer>
    </div>

    
<div class="c-aside-menu js-header-aside-menu">
    <div class="c-aside-menu__top">
        <div class="c-aside-menu__title">Категорії</div>
        <button                 class="c-aside-menu__close-button js-header-menu-close-button"
        ></button>
    </div>
    <div class="c-aside-menu__bottom">
        <a class="c-aside-menu__item" href="https://suspilne.media/rozsliduvannia/">Розслідування</a><a class="c-aside-menu__item" href="https://suspilne.media/politics/">Політика</a><a class="c-aside-menu__item" href="https://suspilne.media/economy/">Економіка</a><a class="c-aside-menu__item" href="https://suspilne.media/culture/">Культура</a><a class="c-aside-menu__item" href="https://suspilne.media/world/">Світ</a><a class="c-aside-menu__item" href="https://suspilne.media/tag/sport/">Спорт</a><a class="c-aside-menu__item" href="https://suspilne.media/video-news/">Відео</a><a class="c-aside-menu__item" href="https://suspilne.media/accidents/">Події</a><a class="c-aside-menu__item" href="https://suspilne.media/dailytop/">Топ дня</a><a class="c-aside-menu__item" href="https://suspilne.media/nature/">Природа</a><a class="c-aside-menu__item" href="https://suspilne.media/top-regioniv/">Регіони</a><a class="c-aside-menu__item" href="https://suspilne.media/style/">Стиль</a><a class="c-aside-menu__item" href="https://suspilne.media/kids/">Діти</a><a class="c-aside-menu__item" href="https://suspilne.media/science/">Наука</a><a class="c-aside-menu__item" href="https://suspilne.media/technology/">Технології</a><a class="c-aside-menu__item" href="https://suspilne.media/urbanism/">Урбаністика</a><a class="c-aside-menu__item" href="https://suspilne.media/food/">Їжа</a><a class="c-aside-menu__item" href="https://suspilne.media/pets/">Домашні тварини</a><a class="c-aside-menu__item" href="https://suspilne.media/people/">Люди</a>    </div>
</div>

    


<div class="c-modal js-modal-search ">
    <div role="button" tabindex="1" on="tap:search.close"
         class="c-modal__close-btn js-modal-search-close"></div>
    <div class="c-modal__inner-container l-content-middle l-mobile-padding">
        <form
                target="_top"
                method="GET"
                                action="/ajax/posts/search/"
                id="searchForm"
                class="js-modal-search-form"
        >
            <div class="c-search">
                <input
                        id="searchInput"
                        placeholder="Що знайти?"
                        type="search"
                        class="c-search__input js-modal-search-input"
                        required
                        name="query"
                        minlength="3"
                />
                <button type="submit" class="c-search__submit js-modal-search-submit">Шукати</button>
            </div>
            <div data-empty-text="Почніть пошук" class="c-search__result-container js-search-result-container c-search__result-container--empty">
                            </div>
        </form>
    </div>
</div>

    <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script id="js-template-search" type="text/plain">
       {{#posts}}
<a href="{{href}}" class="c-article-card">
    <div class="c-article-card__flex-container">
        <div class="c-article-card__info">
            <svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 20 20">
                <path fill="currentColor" fill-rule="nonzero" d="M10 5a5 5 0 1 1 0 10 5 5 0 0 1 0-10zm0 .91a4.09 4.09 0 1 0 0 8.18 4.09 4.09 0 0 0 0-8.18zM9.989 7a.5.5 0 0 1 .5.5v2.149l1.56.418a.5.5 0 0 1-.26.966l-1.931-.518a.5.5 0 0 1-.369-.53V7.5a.5.5 0 0 1 .5-.5z"></path>
            </svg>
            <time class="c-article-card__info__time c-article-card__info__time--clock">{{publishTime}}</time>
        </div>
        <div class="c-article-card__info">
            <div class="c-article-card__info-additional">
                <i class="c-article-card__info__dot">&#183;</i>
                {{#hasPhotoIcon}}
                    <svg class="c-article-card__info__icon" xmlns="http://www.w3.org/2000/svg" width="20" height="20"
                         viewBox="0 0 20 20">
                        <path fill="currentColor" fill-rule="evenodd"
                              d="M10.286 4.013a1 1 0 0 1 .949.684L11.667 6H15.6A1.4 1.4 0 0 1 17 7.4v6.2a1.4 1.4 0 0 1-1.4 1.4H4.4A1.4 1.4 0 0 1 3 13.6V7.4A1.4 1.4 0 0 1 4.4 6h2.934l.438-1.305a1 1 0 0 1 .948-.682h1.566zm-.62 3.273c-1.84 0-3.333 1.439-3.333 3.214s1.493 3.214 3.334 3.214c1.84 0 3.333-1.439 3.333-3.214s-1.492-3.214-3.333-3.214zm0 1.285c1.105 0 2 .864 2 1.929s-.895 1.929-2 1.929c-1.104 0-2-.864-2-1.929s.896-1.929 2-1.929zm5.023-.916h-.044a.595.595 0 1 0 0 1.19h.044a.595.595 0 0 0 0-1.19z"/>
                    </svg>
                {{/hasPhotoIcon}}
                {{#hasVideoIcon}}
                    <svg class="c-article-card__info__icon" xmlns="http://www.w3.org/2000/svg" width="20" height="20"
                         viewBox="0 0 20 20">
                        <path fill="currentColor" fill-rule="evenodd"
                              d="M7.427 5.48l7.658 3.616a1 1 0 0 1 0 1.808l-7.658 3.617A1 1 0 0 1 6 13.616V6.384a1 1 0 0 1 1.427-.905z"/>
                    </svg>
                {{/hasVideoIcon}}
                {{#hasDocumentIcon}}
                    <svg class="c-article-card__info__icon" xmlns="http://www.w3.org/2000/svg" width="20" height="20"
                         viewBox="0 0 20 20">
                        <g fill="currentColor" fill-rule="evenodd" transform="translate(5 5)">
                            <rect width="4" height="2" x="6" rx="1"/>
                            <rect width="5" height="5" rx="1"/>
                            <rect width="4" height="2" x="6" y="3" rx="1"/>
                            <rect width="10" height="2" y="6" rx="1"/>
                            <rect width="10" height="2" y="9" rx="1"/>
                        </g>
                    </svg>
                {{/hasDocumentIcon}}
            </div>
        </div>
        <div class="c-article-card__info">
            {{#authors}}
            <span class="c-article-info-share__author">{{name}}</span>
            {{/authors}}
        </div>
    </div>

    <div class="c-article-card__headline">
        <span class="c-article-card__headline-inner">{{{headline}}}</span>
        {{#labelText}}
        <span class="c-article-card__headline-label{{#labelColor}} c-article-card__headline-label--{{labelColor}}{{/labelColor}}"> {{labelText}}</span>
        {{/labelText}}
    </div>

    <div class="c-article-card__desc">{{{description}}}</div>
</a>
{{/posts}}
{{^posts}}
    <div class="c-search__empty-text">На жаль, на ваш пошуковий запит нічого не знайдено.</div>
{{/posts}}
    </script>





  <div id="fb-root"></div>
  <script>
    if (!window.fbAsyncInit) {
      window.fbAsyncInit = function() {
        FB.init({
          appId: '2581849931908443',
          xfbml: 1,
          version: 'v2.8'
        });

        var FBInitEvent = new Event('fb:init');

        document.dispatchEvent
          ? document.dispatchEvent(FBInitEvent)
          : console.warn('dispatchEvent is not supported')

        window.FB.Event.subscribe('edge.create', function(response) {
          if (window.Site.fbLiked && (window.Site.fbLiked instanceof Function)) {
            window.Site.fbLiked();
          }
        });
      };
    }

    (function(d, s, id){
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) {return;}
      js = d.createElement(s); js.id = id; js.async = !0;
      js.src = "//connect.facebook.net/uk_UA/sdk.js";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
  </script>




        <script data-script="facebook-pixel">!function (f, b, e, v, n, t, s) {
            if (f.fbq) return;
            n = f.fbq = function () {
              n.callMethod ? n.callMethod.apply(n, arguments) : n.queue.push(arguments)
            };
            if (!f._fbq) f._fbq = n;
            n.push = n;
            n.loaded = !0;
            n.version = '2.0';
            n.queue = [];
            t = b.createElement(e);
            t.async = !0;
            t.src = v;
            s = b.getElementsByTagName(e)[0];
            s.parentNode.insertBefore(t, s)
          }(window, document, 'script', 'https://connect.facebook.net/en_US/fbevents.js');
          fbq('init', '2581849931908443');
          fbq('track', 'PageView');</script>
        <noscript><img height="1" width="1" style="display:none"
                       src="https://www.facebook.com/tr?id=2581849931908443&amp;amp;ev=PageView&amp;amp;noscript=1"/>
        </noscript>

    
<script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"6cce8914eb52582a","token":"aadbdc9e45fd4be69a161038b05cfa15","version":"2021.12.0","si":100}' crossorigin="anonymous"></script>
</body>
</html>

