<!DOCTYPE html>
<html lang="uk" prefix="og: http://ogp.me/ns#">
<head lang="uk">
    <title>Народного депутата Сергія Кузьміних оголошено в розшук — НАБУ   | suspilne.media</title>

    
    
        <meta property="og:title" content="Народного депутата Сергія Кузьміних оголошено в розшук — НАБУ">
<meta property="og:type" content="article">
<meta property="og:updated_time" content="2022-02-03T14:38:27+02:00">
<meta name="author" content="Максим Свєженцев">
<meta property="article:region" content="Київ">
<meta name="twitter:image" content="https://cdn3.suspilne.media/images/resize/600x1.78/e1dadd323a780207_b.jpg">
<meta property="og:image" content="https://cdn3.suspilne.media/images/5ff4a731bac07da8.png">
<meta itemprop="thumbnailUrl" content="https://cdn3.suspilne.media/images/resize/600x1.78/e1dadd323a780207_b.jpg">
<meta name="twitter:title" content="Народного депутата Сергія Кузьміних оголошено в розшук — НАБУ">
<meta itemprop="dateCreated" content="2022-02-03T14:30:43+02:00">
<meta itemprop="datePublished" content="2022-02-03T14:33:01+02:00">
<meta itemprop="dateModified" content="2022-02-03T14:38:27+02:00">
<meta itemprop="url" content="https://suspilne.media/203658-narodnogo-deputata-sergia-kuzminih-ogoloseno-v-rozsuk-nabu/">
<meta itemprop="name" content="Народного депутата Сергія Кузьміних оголошено в розшук — НАБУ   | suspilne.media">
<meta itemprop="author" content="Максим Свєженцев">
<meta property="article:published_time" content="2022-02-03T14:33:01+02:00">
<meta property="article:modified_time" content="2022-02-03T14:38:27+02:00">
<meta property="article:publisher" content="https://www.facebook.com/suspilne.news">
<meta property="article:author" content="https://www.facebook.com/suspilne.news">
<meta property="article:section" content="Новини">
<meta property="article:tag" content="ВЕРХОВНА РАДА">
<meta property="article:tag" content="КРИМІНАЛ">
<meta name="news_keywords" content="ВЕРХОВНА РАДА, КРИМІНАЛ">
<meta name="description" content="suspilne.media Національне антикорупційне бюро 3 лютого оголосило в розшук народного депутата Сергія Кузьміних, якого раніше впіймали під час отримання хабаря — повідомляє Суспільне">
<meta name="twitter:description" content="Національне антикорупційне бюро 3 лютого оголосило в розшук народного депутата Сергія Кузьміних, якого раніше впіймали під час отримання хабаря — повідомляє Суспільне">
<meta property="og:description" content="Національне антикорупційне бюро 3 лютого оголосило в розшук народного депутата Сергія Кузьміних, якого раніше впіймали під час отримання хабаря — повідомляє Суспільне">
<meta charset="UTF-8">
<meta name="format-detection" content="telephone=no">
<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1">
<meta name="twitter:card" content="summary_large_image">
<meta name="wmail-verification" content="test">
<meta name="msvalidate.01" content="test">
<meta name="alexaVerifyID" content="test">
<meta name="google-site-verification" content="test">
<meta name="geo.placename" content="Kiev, Ukraine">
<meta name="geo.position" content="50.473782;30.459643">
<meta name="geo.region" content="UA-Ukraine">
<meta name="geo.country" content="UA">
<meta name="ICBM" content="50.473782, 30.459643">
<meta name="theme-color" content="#1b1b1b">
<meta name="msapplication-TileColor" content="#fbed21">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta property="fb:admins" content="1">
<meta property="fb:app_id" content="2581849931908443">
<meta property="fb:pages" content="148182332275963">
<meta property="twitter:account_id" content="1">
<meta property="og:site_name" content="Суспільне | Новини">
<meta property="twitter:site" content="@PershiyUa">
<meta property="og:locale" content="uk_UA">
<meta property="og:url" content="https://suspilne.media/203658-narodnogo-deputata-sergia-kuzminih-ogoloseno-v-rozsuk-nabu/?">
<link href="https://suspilne.media/amp/203658-narodnogo-deputata-sergia-kuzminih-ogoloseno-v-rozsuk-nabu/" rel="amphtml">
<link href="https://suspilne.media/203658-narodnogo-deputata-sergia-kuzminih-ogoloseno-v-rozsuk-nabu/" rel="canonical">
<link href="https://cdn3.suspilne.media/images/resize/600x1.78/e1dadd323a780207_b.jpg" rel="image_src">
<link href="//suspilne.media/suspilne/amp/img/meta/main/apple-touch-icon.png" rel="apple-touch-icon" sizes="180x180">
<link type="image/png" href="//suspilne.media/suspilne/amp/img/meta/main/favicon-16x16.png" rel="icon" sizes="16x16">
<link type="image/png" href="//suspilne.media/suspilne/amp/img/meta/main/favicon-32x32.png" rel="icon" sizes="32x32">
<link href="https://static-suspilne.akamaized.net" rel="preconnect">
<link href="https://static-suspilne.akamaized.net" rel="dns-prefetch">
<link href="https://netstorage-suspilne.akamaized.net" rel="preconnect">
<link href="https://netstorage-suspilne.akamaized.net" rel="dns-prefetch">
<link href="https://www.google-analytics.com/" rel="preconnect">
<link href="https://www.google-analytics.com/" rel="dns-prefetch">
<link href="https://www.googletagservices.com/" rel="preconnect">
<link href="https://www.googletagservices.com/" rel="dns-prefetch">
<link href="https://pagead2.googlesyndication.com/" rel="preconnect">
<link href="https://pagead2.googlesyndication.com/" rel="dns-prefetch">
<link href="https://scripts3.mailfire.io/" rel="preconnect">
<link href="https://scripts3.mailfire.io/" rel="dns-prefetch">
<link href="/suspilne/img/safari-pinned-tab.svg" rel="mask-icon">
<link href="/suspilne/smart/manifest.json" rel="manifest">
<link href="//suspilne.media/suspilne/smart/css/common.254a9be.css" rel="stylesheet">
<link href="//suspilne.media/suspilne/smart/css/post.e2dfe0d.css" rel="stylesheet">
<style amp-custom></style>
<script>
  window.Site = {
    domain: 'suspilne.media',
    fullDomain: 'https://suspilne.media',
    entity_id: 203658,
    excluded: [203658, 202644, 202668, 202669, 202681, 202967, 203562, 203061, 203421],
    imageWidth: [400, 432, 460, 480, 530, 600, 680, 690, 720, 794, 900, 952, 1020, 1040, 2160, 2880]
  };
</script>    

    
<script>
  (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
      new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-5NK28NH');
</script>

</head>
<body>
<script src="//suspilne.media/suspilne/smart/js/common.40d633b.js" defer="" crossorigin="anonymous"></script>
<script src="//suspilne.media/suspilne/smart/js/post.40d633b.js" defer="" crossorigin="anonymous"></script>
    
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5NK28NH"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <script type="text/javascript">
  <!--//--><![CDATA[//><!--
  var pp_gemius_identifier = ".F5L_vSGPMjkWWs0pFdya8eCzSTYOA7iYU_AfaJ1W_b.t7";
  // lines below shouldn't be edited
  function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gaua.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
  //--><!]]>
</script>

    <div class="c-inner-body js-inner-body">
        
<header class="c-header">
    <div class="c-header-top">
        <div class="c-header-top__wrapper">
            <div class="c-header-search-container">
                <label role="button" tabindex="1" on="tap:search.open" class="c-header-search c-header-search--mobile c-header-search--desktop js-header-search">
                    <input disabled type="search" placeholder="Пошук"/>
                </label>
                <a class="c-header-social-item--desktop c-header-social-item c-header-social-item--rss" href="https://suspilne.media/rss/ukrnet.rss"></a>            </div>

            <div class="c-header-logo__wrapper">
                <a href="https://suspilne.media/" class="c-header-logo">
                                            <img class="c-header-logo__img" src="//suspilne.media/suspilne/smart/img/logo.svg" alt="logo">
                                    </a>

                <div
                                            class="c-header-logo__select-toggle js-sections-select-toggle"
                                    ></div>

                <div
                                            class="c-header-logo-select js-sections-select"
                                    >

                                        <a href="https://suspilne.media/sport/" class="c-header-logo-select__item">
                                                            <img class="c-header-logo__img" src="//suspilne.media/suspilne/smart/img/logo-sport.svg" alt="logo">
                                                    </a>
                                            <a href="https://suspilne.media/culture/" class="c-header-logo-select__item">
                                                            <img class="c-header-logo__img" src="//suspilne.media/suspilne/smart/img/logo-culture.svg" alt="logo">
                                                    </a>
                                    </div>
            </div>

            <nav class="c-header-social">
                <label role="button" tabindex="1" on="tap:search.open" class="c-header-search c-header-search--tablet js-header-search">
                    <input disabled type="search" placeholder="Пошук"/>
                </label>
                <a class=" c-header-social-item c-header-social-item--rss" href="https://suspilne.media/rss/ukrnet.rss"></a><a class=" c-header-social-item c-header-social-item--facebook" href="https://www.facebook.com/suspilne.news/" rel="nofollow" target="_blank"></a><a class=" c-header-social-item c-header-social-item--twitter" href="https://twitter.com/suspilne_news" rel="nofollow" target="_blank"></a><a class=" c-header-social-item c-header-social-item--insta" href="https://www.instagram.com/suspilne.news/" rel="nofollow" target="_blank"></a><a class=" c-header-social-item c-header-social-item--youtube" href="https://www.youtube.com/user/1tvUkraine" rel="nofollow" target="_blank"></a><a class=" c-header-social-item c-header-social-item--viber" href="https://invite.viber.com/?g2=AQAUJAP%2F0XkZrEsEXlxLi%2BuEIPMMCLDSaDcB83772dVXUgiNkZwsuC4%2FruXJtu2e" rel="nofollow" target="_blank"></a><a class=" c-header-social-item c-header-social-item--telegram" href="https://t.me/suspilnenews" rel="nofollow" target="_blank"></a>            </nav>
        </div>
    </div>
    <div class="c-header-bottom ">
        <nav class="c-header-nav js-header-nav">
            <button on="tap:sidebar.open"
                    role="button"
                    tabindex="0"
                    class="c-header-burger js-header-menu-button"
            >
                <i></i>
            </button>
            <a class="c-header-nav__item" href="https://suspilne.media/tag/na-karantini/">Covid-19</a><a class="c-header-nav__item" href="https://suspilne.media/latest/">Новини</a><a class="c-header-nav__item" href="https://suspilne.media/sport/">Спорт</a><a class="c-header-nav__item" href="https://suspilne.media/top-regioniv/">Регіони</a><a class="c-header-nav__item" href="https://suspilne.media/culture/">Культура</a><a class="c-header-nav__item" href="https://suspilne.media/explainer/">Тексти</a><a class="c-header-nav__item" href="https://suspilne.media/antistress/">Антистрес</a>            <span class="c-header-more-button js-header-more-button">Більше</span>
        </nav>
    </div>
</header>


        <div class="l-main-content">
            
    <img
            src="https://pixel.suspilne.media/pixel.gif?post_id=203658"
            alt="Народного депутата Сергія Кузьміних оголошено в розшук — НАБУ"
            style="visibility:hidden; position:absolute;"
            width="1" height="1"
    />

<section
        data-io-article-url="https://suspilne.media/203658-narodnogo-deputata-sergia-kuzminih-ogoloseno-v-rozsuk-nabu/"
        class="l-margin-bottom l-article l-content-big l-mobile-padding-top js-article" data-id="203658"
         data-href="https://suspilne.media/203658-narodnogo-deputata-sergia-kuzminih-ogoloseno-v-rozsuk-nabu/" data-title="Народного депутата Сергія Кузьміних оголошено в розшук — НАБУ">
    <div class="l-content-middle l-mobile-padding">
        <div class="c-article-label">
            <a class="c-article-label__item c-article-label__item--marked" href="https://suspilne.media/tag/verhovna-rada/">ВЕРХОВНА РАДА</a><a class="c-article-label__item c-article-label__item--marked" href="https://suspilne.media/tag/kriminal/">КРИМІНАЛ</a><a class="c-article-label__item" href="https://suspilne.media/accidents/">Події</a><a class="c-article-label__item" href="https://suspilne.media/politics/">Політика</a>        </div>

        <div class="c-article-headline">
            <h1 class="c-article-headline__inner">Народного депутата Сергія Кузьміних оголошено в розшук — НАБУ</h1>
                            <span class="c-article-headline__label ">Доповнено                    </span>
                    </div>

                    <div class="c-article-info-share c-article-info-share--border-top">
                <div class="c-article-info-share__share-container">
                        <a
            class="c-article-info-share__share-item c-article-info-share__share-item--facebook"
            href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fsuspilne.media%2F203658-narodnogo-deputata-sergia-kuzminih-ogoloseno-v-rozsuk-nabu%2F%3Futm_source%3Dfacebook%26utm_medium%3Dps"
            rel="nofollow"
            target="_blank"
    ></a>

    <a
            class="c-article-info-share__share-item c-article-info-share__share-item--twitter"
            href="https://twitter.com/share?text=%D0%9D%D0%B0%D1%80%D0%BE%D0%B4%D0%BD%D0%BE%D0%B3%D0%BE%20%D0%B4%D0%B5%D0%BF%D1%83%D1%82%D0%B0%D1%82%D0%B0%20%D0%A1%D0%B5%D1%80%D0%B3%D1%96%D1%8F%20%D0%9A%D1%83%D0%B7%D1%8C%D0%BC%D1%96%D0%BD%D0%B8%D1%85%20%D0%BE%D0%B3%D0%BE%D0%BB%D0%BE%D1%88%D0%B5%D0%BD%D0%BE%20%D0%B2%20%D1%80%D0%BE%D0%B7%D1%88%D1%83%D0%BA%20%E2%80%94%20%D0%9D%D0%90%D0%91%D0%A3&url=https%3A%2F%2Fsuspilne.media%2F203658-narodnogo-deputata-sergia-kuzminih-ogoloseno-v-rozsuk-nabu%2F%3Futm_source%3Dtwitter%26utm_medium%3Dps"
            rel="nofollow"
            target="_blank"
    ></a>

<a class="c-article-info-share__share-item c-article-info-share__share-item--mail" href="/cdn-cgi/l/email-protection#90afe3e5f2faf5f3e4adb5d4a0b5a9d4b5d4a0b5d2a0b5d4a1b5a8a0b5d4a0b5d2d5b5d4a0b5d2a4b5d4a0b5d2d4b5d4a0b5d2d5b5d4a0b5d2a3b5d4a0b5d2d5b5a2a0b5d4a0b5d2a4b5d4a0b5d2a5b5d4a0b5d2d6b5d4a1b5a8a3b5d4a1b5a8a2b5d4a0b5d2a0b5d4a1b5a8a2b5d4a0b5d2a0b5a2a0b5d4a0b5d1a1b5d4a0b5d2a5b5d4a1b5a8a0b5d4a0b5d2a3b5d4a1b5a9a6b5d4a1b5a8d6b5a2a0b5d4a0b5a9d1b5d4a1b5a8a3b5d4a0b5d2a7b5d4a1b5a8d3b5d4a0b5d2d3b5d4a1b5a9a6b5d4a0b5d2d4b5d4a0b5d2a8b5d4a1b5a8a5b5a2a0b5d4a0b5d2d5b5d4a0b5d2a3b5d4a0b5d2d5b5d4a0b5d2d2b5d4a0b5d2d5b5d4a1b5a8a8b5d4a0b5d2a5b5d4a0b5d2d4b5d4a0b5d2d5b5a2a0b5d4a0b5d2a2b5a2a0b5d4a1b5a8a0b5d4a0b5d2d5b5d4a0b5d2a7b5d4a1b5a8a8b5d4a1b5a8a3b5d4a0b5d2d1b5a2a0b5d5a2b5a8a0b5a9a4b5a2a0b5d4a0b5a9d4b5d4a0b5a9a0b5d4a0b5a9a1b5d4a0b5d1a3b6f1fde0abf2fff4e9adf8e4e4e0e3b5a3d1b5a2d6b5a2d6e3e5e3e0f9fcfef5befdf5f4f9f1b5a2d6a2a0a3a6a5a8bdfef1e2fff4fefff7ffbdf4f5e0e5e4f1e4f1bde3f5e2f7f9f1bdfbe5eafdf9fef9f8bdfff7fffcffe3f5feffbde6bde2ffeae3e5fbbdfef1f2e5b5a2d6b5a3d6e5e4fdcfe3ffe5e2f3f5b5a3d4fdf1f9fcb5a2a6e5e4fdcffdf5f4f9e5fdb5a3d4e0e3" rel="nofollow" target="_blank"></a>


<a
        class="c-article-info-share__share-item c-article-info-share__share-item--telegram"
        href="https://telegram.me/share/url??text=%D0%9D%D0%B0%D1%80%D0%BE%D0%B4%D0%BD%D0%BE%D0%B3%D0%BE%20%D0%B4%D0%B5%D0%BF%D1%83%D1%82%D0%B0%D1%82%D0%B0%20%D0%A1%D0%B5%D1%80%D0%B3%D1%96%D1%8F%20%D0%9A%D1%83%D0%B7%D1%8C%D0%BC%D1%96%D0%BD%D0%B8%D1%85%20%D0%BE%D0%B3%D0%BE%D0%BB%D0%BE%D1%88%D0%B5%D0%BD%D0%BE%20%D0%B2%20%D1%80%D0%BE%D0%B7%D1%88%D1%83%D0%BA%20%E2%80%94%20%D0%9D%D0%90%D0%91%D0%A3&url=https%3A%2F%2Fsuspilne.media%2F203658-narodnogo-deputata-sergia-kuzminih-ogoloseno-v-rozsuk-nabu%2F%3Futm_source%3Dtelegram%26utm_medium%3Dps"
        rel="nofollow"
        target="_blank"
></a>

<a
        class="c-article-info-share__share-item c-article-info-share__share-item--viber"
        href="viber://forward?text=%D0%9D%D0%B0%D1%80%D0%BE%D0%B4%D0%BD%D0%BE%D0%B3%D0%BE%20%D0%B4%D0%B5%D0%BF%D1%83%D1%82%D0%B0%D1%82%D0%B0%20%D0%A1%D0%B5%D1%80%D0%B3%D1%96%D1%8F%20%D0%9A%D1%83%D0%B7%D1%8C%D0%BC%D1%96%D0%BD%D0%B8%D1%85%20%D0%BE%D0%B3%D0%BE%D0%BB%D0%BE%D1%88%D0%B5%D0%BD%D0%BE%20%D0%B2%20%D1%80%D0%BE%D0%B7%D1%88%D1%83%D0%BA%20%E2%80%94%20%D0%9D%D0%90%D0%91%D0%A3&url=https%3A%2F%2Fsuspilne.media%2F203658-narodnogo-deputata-sergia-kuzminih-ogoloseno-v-rozsuk-nabu%2F%3Futm_source%3Dviber%26utm_medium%3Dps"
        rel="nofollow"
        target="_blank"
></a>

<a
        class="c-article-info-share__share-item c-article-info-share__share-item--messenger"
        href="fb-messenger://share/?link=https%3A%2F%2Fsuspilne.media%2F203658-narodnogo-deputata-sergia-kuzminih-ogoloseno-v-rozsuk-nabu%2F%3Futm_source%3Dfb-messenger%26utm_medium%3Dps&app_id=2581849931908443"
        rel="nofollow"
        target="_blank"
></a>
                </div>
                <div class="c-article-info-share__info-author-container c-article-info-share__info-author-container--border-mobile">
                                                <span class="c-article-info-share__author">Максим Свєженцев</span>
                                                                
    <div class="c-article-info-share__info">
                    <i class="c-article-info-share__info__dot">&#183;</i>
                        <svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 20 20">
    <path fill="currentColor" fill-rule="nonzero"
          d="M10 5a5 5 0 1 1 0 10 5 5 0 0 1 0-10zm0 .91a4.09 4.09 0 1 0 0 8.18 4.09 4.09 0 0 0 0-8.18zM9.989 7a.5.5 0 0 1 .5.5v2.149l1.56.418a.5.5 0 0 1-.26.966l-1.931-.518a.5.5 0 0 1-.369-.53V7.5a.5.5 0 0 1 .5-.5z"/>
</svg>
<time class="c-article-info-share__info__time c-article-info-share__info__time--clock">3 лютого, 14:33</time>
            </div>

            <div class="c-article-info-share__info">
            
<div class="c-article-info-share__info-additional">
        
    
    </div>
        </div>
                    </div>
            </div>
            </div>

    
                    <div class="l-content-middle">
                <div class="l-article-image-source">
                        <img class="js-lazy-loading-img c-article-image" src="//suspilne.media/suspilne/smart/img/lazyload-2.5.jpg" alt="Народного депутата Сергія Кузьміних оголошено в розшук — НАБУ"
         data-400-src="https://cdn3.suspilne.media/images/resize/400x2.5/e1dadd323a780207_b.jpg"data-432-src="https://cdn3.suspilne.media/images/resize/432x2.5/e1dadd323a780207_b.jpg"data-460-src="https://cdn3.suspilne.media/images/resize/460x2.5/e1dadd323a780207_b.jpg"data-480-src="https://cdn3.suspilne.media/images/resize/480x2.5/e1dadd323a780207_b.jpg"data-530-src="https://cdn3.suspilne.media/images/resize/530x2.5/e1dadd323a780207_b.jpg"data-600-src="https://cdn3.suspilne.media/images/resize/600x2.5/e1dadd323a780207_b.jpg"data-680-src="https://cdn3.suspilne.media/images/resize/680x2.5/e1dadd323a780207_b.jpg"data-690-src="https://cdn3.suspilne.media/images/resize/690x2.5/e1dadd323a780207_b.jpg"data-720-src="https://cdn3.suspilne.media/images/resize/720x2.5/e1dadd323a780207_b.jpg"data-794-src="https://cdn3.suspilne.media/images/resize/794x2.5/e1dadd323a780207_b.jpg"data-900-src="https://cdn3.suspilne.media/images/resize/900x2.5/e1dadd323a780207_b.jpg"data-952-src="https://cdn3.suspilne.media/images/resize/952x2.5/e1dadd323a780207_b.jpg"data-1020-src="https://cdn3.suspilne.media/images/resize/1020x2.5/e1dadd323a780207_b.jpg"data-1040-src="https://cdn3.suspilne.media/images/resize/1040x2.5/e1dadd323a780207_b.jpg"
    >

                                    </div>
            </div>
        
        <div class="c-article-content c-article-content--bordered">
                            <div class="l-article-content__container-inner c-article-content__content">
                    <p class="align-left"><strong>Національне антикорупційне бюро 3 лютого оголосило в розшук народного депутата України Сергія Кузьміних, викритого на одержанні 558 тис. грн неправомірної вигоди.</strong></p><p class="align-left">Про це<a href="https://nabu.gov.ua/novyny/narodnogo-deputata-ogolosyly-v-rozshuk"> повідомляє</a> офіційний сайт НАБУ.</p><p class="align-left">Повідомляється, що причиною оголошення в розшук є &quot;систематична неявка підозрюваного на виклики правоохоронних органів, відсутність його за місцем проживання, переховування від детективів НАБУ&quot;.</p><h2><strong>Що відомо</strong></h2><ul><li>2 лютого стало відомо, що народний депутат Кузьміних <a href="https://suspilne.media/203330-kuzminih-prosit-timcasovo-vikluciti-jogo-z-frakcii-sluga-narodu-z-mozlivistu-povernenna/" target="_blank">направив листа</a> голові фракції &quot;Слуга Народу&quot; Давіду Арахамії з проханням тимчасово виключити його зі складу фракції з можливістю повернутися, якщо буде доведено його невинуватість.</li><li>1 лютого стало відомо, що депутат Кузьміних<a href="https://suspilne.media/202999-deputat-kuzminih-proignoruvav-tri-povistki-ta-ne-zavivsa-na-dopit/" target="_blank"> проігнорував </a>три повістки та не з&#39;явився на допит до НАБУ.</li><li>31 січня Генеральна прокурорка Україні Ірина Венедиктова <a href="https://suspilne.media/202709-venediktova-pidpisala-pidozru-deputatu-akogo-zlovili-na-habari/" target="_blank">повідомила</a>, що підписала підозру народному депутату, якого зловили під час отримання хабаря.</li><li>28 січня під час спільної операції НАБУ, САП та ОГП під час отримання хабаря затримали одного з чинних народних депутатів. За <a href="https://t.me/ypaliychuk/109" target="_blank">повідомленням</a> голови фракції &quot;Слуга Народу&quot; Давіда Арахамії, затриманим депутатом виявився Сергій Кузьміних, член фракції &quot;Слуга Народу&quot;, <a href="https://itd.rada.gov.ua/mps/info/page/21171" target="_blank">обраний</a> до парламенту по округу №67 (Житомирська область).</li><li>Слідчі затримали народного депутата в момент отримання хабаря у сумі 558 тисяч гривень. Повідомляється, що народний депутат сприяв укладенню контрактів між приватними компаніями та лікарнею у Житомирській області.</li></ul><h2> <strong>Читайте також</strong></h2><p class="align-left"><a href="https://suspilne.media/200722-ukraina-posidae-122-misce-u-rejtingu-sprijnatta-korupcii-cej-pokaznik-pogirsivsa-na-odin-punkt/" target="_blank">Україна посідає 122 місце у рейтингу сприйняття корупції. Цей показник погіршився на один пункт</a></p><p class="align-left"><a href="https://suspilne.media/100281-ukraina-pidnalasa-v-rejtingu-sprijnatta-korupcii-so-ce-oznacae/" target="_blank">Як Україні покращити рейтинг </a><a href="https://suspilne.media/100281-ukraina-pidnalasa-v-rejtingu-sprijnatta-korupcii-so-ce-oznacae/" target="_blank">в Індексі сприйняття корупції</a></p><p class="align-left"><strong>Читайте нас у Telegram: <a href="https://t.me/suspilnenews">головні новини України та світу</a></strong></p><p class="align-left"><i>Станьте частиною Суспільного: повідомляйте про важливі події з життя вашого міста чи селища. Надсилайте свої фото, відео та новини і ми опублікуємо їх на діджитал-платформах Суспільного. Пишіть нам на пошту: <u><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="e89b9c879a91a89b9d9b988184868dc6858d8c8189">[email&#160;protected]</a></u>. Користувачі акаунтів Google можуть заповнити форму <a href="https://forms.gle/ymg33KwJAX7joy8x6" target="_blank">тут</a>. Ваші історії важливі для нас!</i></p>                </div>
            
            <div class="l-article-content__container-inner c-article-content l-content-middle l-mobile-padding">
                <span class="c-article-info-text"></span>
            </div>
        </div>

    
    
    
</section>

    <div class="c-article-preloader l-content-middle js-post-lazy-loader"></div>


<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@graph": [
        {
            "@type": "NewsArticle",
            "isPartOf": "#article",
            "author": {
                "@type": "Person",
                "name": "Максим Свєженцев"
            },
            "name": "Народного депутата Сергія Кузьміних оголошено в розшук — НАБУ",
            "headline": "Народного депутата Сергія Кузьміних оголошено в розшук — НАБУ",
            "description": "Національне антикорупційне бюро 3 лютого оголосило в розшук народного депутата Сергія Кузьміних, якого раніше впіймали під час отримання хабаря — повідомляє Суспільне",
            "datePublished": "2022-02-03T14:33:01+02:00",
            "dateCreated": "2022-02-03T14:30:43+02:00",
            "dateModified": "2022-02-03T14:38:27+02:00",
            "articleBody": "Національне антикорупційне бюро 3 лютого оголосило в розшук народного депутата Сергія Кузьміних, якого раніше впіймали під час отримання хабаря — повідомляє Суспільне",
            "thumbnailUrl": "https://cdn3.suspilne.media/images/resize/1020x1.78/e1dadd323a780207_b.jpg",
            "mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "https://suspilne.media/203658-narodnogo-deputata-sergia-kuzminih-ogoloseno-v-rozsuk-nabu/"
            },
            "url": "https://suspilne.media/203658-narodnogo-deputata-sergia-kuzminih-ogoloseno-v-rozsuk-nabu/",
            "publisher": {
                "@type": "Organization",
                "name": "Suspilne.news",
                "logo": {
                    "@type": "ImageObject",
                    "url": "//suspilne.media/suspilne/smart/img/apple-touch-icon.png",
                    "width": "300px",
                    "height": "64px"
                }
            },
            "image": {
                "type": "ImageObject",
                "url": "https://cdn3.suspilne.media/images/resize/1020x1.78/e1dadd323a780207_b.jpg",
                "width": "1200",
                "height": "630"
            }
        },{
            "@type": "BreadcrumbList",
                        "itemListElement": [
                {
                    "@type": "ListItem",
                    "position": 1,
                    "item": {
                        "@id": "https://suspilne.media/",
                        "name": "Новини №❶"
                    }
                },
                {
                    "@type": "ListItem",
                    "position": 2,
                    "item": {
                        "@id": "https://suspilne.media/accidents/",
                        "name": "✔ Події"
                    }
                },                {
                    "@type": "ListItem",
                    "position": 3,
                    "item": {
                        "@id": "https://suspilne.media/203658-narodnogo-deputata-sergia-kuzminih-ogoloseno-v-rozsuk-nabu/",
                        "name": "➨ Читати зараз"
                    }
                }
            ]
                    }
    ]
}
</script>        </div>

        
<footer class="c-footer">
    <div class="c-footer-wrapper">
        <div class="c-footer-columns">
            <div class="c-footer-columns__item c-footer-columns__item--logo">
                <div class="c-footer-logo-wrapper">
                                                <a href="https://suspilne.media/sport/" class="c-footer-logo">
                                                                    <img class="c-footer-logo__img" src="//suspilne.media/suspilne/smart/img/logo-sport.svg" alt="logo">
                                                            </a>
                                                    <a href="https://suspilne.media/culture/" class="c-footer-logo">
                                                                    <img class="c-footer-logo__img" src="//suspilne.media/suspilne/smart/img/logo-culture.svg" alt="logo">
                                                            </a>
                                        </div>

                <div class="c-footer-copyright c-footer-copyright--desktop">
                    <span class="c-footer-copyright__text">© АТ «НСТУ» 2022</span>
                </div>
            </div>
            <div class="c-footer-columns__item c-footer-columns__item--nav">
                <nav class="c-footer-nav">
                    <a class="c-footer-nav__item" href="https://suspilne.media/contact-us/">Контакти</a><a class="c-footer-nav__item" href="https://suspilne.media/archive/">Архів новин</a><a class="c-footer-nav__item" href="https://corp.suspilne.media/" rel="nofollow" target="_blank">Суспільне мовлення</a><a class="c-footer-nav__item" href="https://suspilne.media/terms-of-use">Правила використання</a><a class="c-footer-nav__item" href="https://suspilne.media/privacy-policy/">Політика конфіденційності</a>                </nav>

                <nav class="c-footer-social">
                    <a class=" c-share-item c-share-item--facebook" href="https://www.facebook.com/suspilne.news/" rel="nofollow" target="_blank"></a><a class=" c-share-item c-share-item--twitter" href="https://twitter.com/suspilne_news" rel="nofollow" target="_blank"></a><a class=" c-share-item c-share-item--insta" href="https://www.instagram.com/suspilne.news/" rel="nofollow" target="_blank"></a><a class=" c-share-item c-share-item--youtube" href="https://www.youtube.com/user/1tvUkraine" rel="nofollow" target="_blank"></a><a class=" c-share-item c-share-item--viber" href="https://invite.viber.com/?g2=AQAUJAP%2F0XkZrEsEXlxLi%2BuEIPMMCLDSaDcB83772dVXUgiNkZwsuC4%2FruXJtu2e" rel="nofollow" target="_blank"></a><a class=" c-share-item c-share-item--telegram" href="https://t.me/suspilnenews" rel="nofollow" target="_blank"></a>                </nav>

                <div class="c-footer-info">
                    <span class="c-footer-info__text"><p>При використанні матеріалів сайту обов'язковою умовою є наявність гіперпосилання в межах першого абзацу на сторінку розташування вихідної статті із зазначенням бренду видання Суспільне мовлення України. Матеріали з позначками "Новини компаній" і PR публікуються на правах реклами.</p><p>Адреса: 04119, м. Київ, вул. Юрія Іллєнка, 42</p><p>Факс: <a class="c-footer-info__text-link" href="tel:+380444893905">+38 (044) 489 3905</a></p><p>Прес-служба тел.: <a class="c-footer-info__text-link" href="tel:+380444810766">+38 (044) 481 0766</a> ел.пошта:&nbsp;<a class="c-footer-info__text-link" href="/cdn-cgi/l/email-protection#78080a1d0b0b380b0d0b081114161d56151d1c1119"><span class="__cf_email__" data-cfemail="2f5f5d4a5c5c6f5c5a5c5f4643414a01424a4b464e">[email&#160;protected]</span></a></p></span>
                </div>

                <div class="c-footer-copyright c-footer-copyright--mobile">
                    <span class="c-footer-copyright__text">© АТ «НСТУ» 2022</span>
                </div>
            </div>
        </div>
    </div>
</footer>
    </div>

    
<div class="c-aside-menu js-header-aside-menu">
    <div class="c-aside-menu__top">
        <div class="c-aside-menu__title">Категорії</div>
        <button                 class="c-aside-menu__close-button js-header-menu-close-button"
        ></button>
    </div>
    <div class="c-aside-menu__bottom">
        <a class="c-aside-menu__item" href="https://suspilne.media/rozsliduvannia/">Розслідування</a><a class="c-aside-menu__item" href="https://suspilne.media/politics/">Політика</a><a class="c-aside-menu__item" href="https://suspilne.media/economy/">Економіка</a><a class="c-aside-menu__item" href="https://suspilne.media/culture/">Культура</a><a class="c-aside-menu__item" href="https://suspilne.media/world/">Світ</a><a class="c-aside-menu__item" href="https://suspilne.media/tag/sport/">Спорт</a><a class="c-aside-menu__item" href="https://suspilne.media/video-news/">Відео</a><a class="c-aside-menu__item" href="https://suspilne.media/accidents/">Події</a><a class="c-aside-menu__item" href="https://suspilne.media/dailytop/">Топ дня</a><a class="c-aside-menu__item" href="https://suspilne.media/nature/">Природа</a><a class="c-aside-menu__item" href="https://suspilne.media/top-regioniv/">Регіони</a><a class="c-aside-menu__item" href="https://suspilne.media/style/">Стиль</a><a class="c-aside-menu__item" href="https://suspilne.media/kids/">Діти</a><a class="c-aside-menu__item" href="https://suspilne.media/science/">Наука</a><a class="c-aside-menu__item" href="https://suspilne.media/technology/">Технології</a><a class="c-aside-menu__item" href="https://suspilne.media/urbanism/">Урбаністика</a><a class="c-aside-menu__item" href="https://suspilne.media/food/">Їжа</a><a class="c-aside-menu__item" href="https://suspilne.media/pets/">Домашні тварини</a><a class="c-aside-menu__item" href="https://suspilne.media/people/">Люди</a>    </div>
</div>

    


<div class="c-modal js-modal-search ">
    <div role="button" tabindex="1" on="tap:search.close"
         class="c-modal__close-btn js-modal-search-close"></div>
    <div class="c-modal__inner-container l-content-middle l-mobile-padding">
        <form
                target="_top"
                method="GET"
                                action="/ajax/posts/search/"
                id="searchForm"
                class="js-modal-search-form"
        >
            <div class="c-search">
                <input
                        id="searchInput"
                        placeholder="Що знайти?"
                        type="search"
                        class="c-search__input js-modal-search-input"
                        required
                        name="query"
                        minlength="3"
                />
                <button type="submit" class="c-search__submit js-modal-search-submit">Шукати</button>
            </div>
            <div data-empty-text="Почніть пошук" class="c-search__result-container js-search-result-container c-search__result-container--empty">
                            </div>
        </form>
    </div>
</div>

    <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script id="js-template-search" type="text/plain">
       {{#posts}}
<a href="{{href}}" class="c-article-card">
    <div class="c-article-card__flex-container">
        <div class="c-article-card__info">
            <svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 20 20">
                <path fill="currentColor" fill-rule="nonzero" d="M10 5a5 5 0 1 1 0 10 5 5 0 0 1 0-10zm0 .91a4.09 4.09 0 1 0 0 8.18 4.09 4.09 0 0 0 0-8.18zM9.989 7a.5.5 0 0 1 .5.5v2.149l1.56.418a.5.5 0 0 1-.26.966l-1.931-.518a.5.5 0 0 1-.369-.53V7.5a.5.5 0 0 1 .5-.5z"></path>
            </svg>
            <time class="c-article-card__info__time c-article-card__info__time--clock">{{publishTime}}</time>
        </div>
        <div class="c-article-card__info">
            <div class="c-article-card__info-additional">
                <i class="c-article-card__info__dot">&#183;</i>
                {{#hasPhotoIcon}}
                    <svg class="c-article-card__info__icon" xmlns="http://www.w3.org/2000/svg" width="20" height="20"
                         viewBox="0 0 20 20">
                        <path fill="currentColor" fill-rule="evenodd"
                              d="M10.286 4.013a1 1 0 0 1 .949.684L11.667 6H15.6A1.4 1.4 0 0 1 17 7.4v6.2a1.4 1.4 0 0 1-1.4 1.4H4.4A1.4 1.4 0 0 1 3 13.6V7.4A1.4 1.4 0 0 1 4.4 6h2.934l.438-1.305a1 1 0 0 1 .948-.682h1.566zm-.62 3.273c-1.84 0-3.333 1.439-3.333 3.214s1.493 3.214 3.334 3.214c1.84 0 3.333-1.439 3.333-3.214s-1.492-3.214-3.333-3.214zm0 1.285c1.105 0 2 .864 2 1.929s-.895 1.929-2 1.929c-1.104 0-2-.864-2-1.929s.896-1.929 2-1.929zm5.023-.916h-.044a.595.595 0 1 0 0 1.19h.044a.595.595 0 0 0 0-1.19z"/>
                    </svg>
                {{/hasPhotoIcon}}
                {{#hasVideoIcon}}
                    <svg class="c-article-card__info__icon" xmlns="http://www.w3.org/2000/svg" width="20" height="20"
                         viewBox="0 0 20 20">
                        <path fill="currentColor" fill-rule="evenodd"
                              d="M7.427 5.48l7.658 3.616a1 1 0 0 1 0 1.808l-7.658 3.617A1 1 0 0 1 6 13.616V6.384a1 1 0 0 1 1.427-.905z"/>
                    </svg>
                {{/hasVideoIcon}}
                {{#hasDocumentIcon}}
                    <svg class="c-article-card__info__icon" xmlns="http://www.w3.org/2000/svg" width="20" height="20"
                         viewBox="0 0 20 20">
                        <g fill="currentColor" fill-rule="evenodd" transform="translate(5 5)">
                            <rect width="4" height="2" x="6" rx="1"/>
                            <rect width="5" height="5" rx="1"/>
                            <rect width="4" height="2" x="6" y="3" rx="1"/>
                            <rect width="10" height="2" y="6" rx="1"/>
                            <rect width="10" height="2" y="9" rx="1"/>
                        </g>
                    </svg>
                {{/hasDocumentIcon}}
            </div>
        </div>
        <div class="c-article-card__info">
            {{#authors}}
            <span class="c-article-info-share__author">{{name}}</span>
            {{/authors}}
        </div>
    </div>

    <div class="c-article-card__headline">
        <span class="c-article-card__headline-inner">{{{headline}}}</span>
        {{#labelText}}
        <span class="c-article-card__headline-label{{#labelColor}} c-article-card__headline-label--{{labelColor}}{{/labelColor}}"> {{labelText}}</span>
        {{/labelText}}
    </div>

    <div class="c-article-card__desc">{{{description}}}</div>
</a>
{{/posts}}
{{^posts}}
    <div class="c-search__empty-text">На жаль, на ваш пошуковий запит нічого не знайдено.</div>
{{/posts}}
    </script>





  <div id="fb-root"></div>
  <script>
    if (!window.fbAsyncInit) {
      window.fbAsyncInit = function() {
        FB.init({
          appId: '2581849931908443',
          xfbml: 1,
          version: 'v2.8'
        });

        var FBInitEvent = new Event('fb:init');

        document.dispatchEvent
          ? document.dispatchEvent(FBInitEvent)
          : console.warn('dispatchEvent is not supported')

        window.FB.Event.subscribe('edge.create', function(response) {
          if (window.Site.fbLiked && (window.Site.fbLiked instanceof Function)) {
            window.Site.fbLiked();
          }
        });
      };
    }

    (function(d, s, id){
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) {return;}
      js = d.createElement(s); js.id = id; js.async = !0;
      js.src = "//connect.facebook.net/uk_UA/sdk.js";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
  </script>




        <script data-script="facebook-pixel">!function (f, b, e, v, n, t, s) {
            if (f.fbq) return;
            n = f.fbq = function () {
              n.callMethod ? n.callMethod.apply(n, arguments) : n.queue.push(arguments)
            };
            if (!f._fbq) f._fbq = n;
            n.push = n;
            n.loaded = !0;
            n.version = '2.0';
            n.queue = [];
            t = b.createElement(e);
            t.async = !0;
            t.src = v;
            s = b.getElementsByTagName(e)[0];
            s.parentNode.insertBefore(t, s)
          }(window, document, 'script', 'https://connect.facebook.net/en_US/fbevents.js');
          fbq('init', '2581849931908443');
          fbq('track', 'PageView');</script>
        <noscript><img height="1" width="1" style="display:none"
                       src="https://www.facebook.com/tr?id=2581849931908443&amp;amp;ev=PageView&amp;amp;noscript=1"/>
        </noscript>

    
<script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"6d7be1295fbf5949","token":"aadbdc9e45fd4be69a161038b05cfa15","version":"2021.12.0","si":100}' crossorigin="anonymous"></script>
</body>
</html>

